Problemer med plattform
Incident Report for Økonomibistand
Resolved
Problemet er løst og systemet er oppe igjen
Posted Oct 05, 2021 - 13:34 CEST
Investigating
Vi har for tiden problemer med plattformen pga lagring av tilgangsnøklene mot eksterne systemer. Vi jobber med saken
Posted Oct 05, 2021 - 12:30 CEST
This incident affected: ØB Portal API and ØB Tidsstyring.