Scheduled maintenance is currently in progress. We will provide updates as necessary.
Posted Oct 29, 2024 - 04:00 CET
Scheduled
Vi oppgraderer: VNSS-63: Bugfix for import av filer fra View mot Visma.Net via Portal UI CSS-609: Generisk sorteringsproblem løst mot GraphQL i Business Nxt pga feilmerking fra Visma av Primærnøkkelkolonner
Posted Oct 28, 2024 - 22:33 CET
This scheduled maintenance affected: CC Portal API.