Nedsatt tilgjengelighet
Incident Report for Økonomibistand
Resolved
This incident has been resolved.
Posted Nov 16, 2022 - 23:56 CET
Update
Løsningen ser ut som å fungerer igjen som den skal
Posted Nov 16, 2022 - 10:00 CET
Investigating
Vi holder på med å endre noe i rammeverket i portalen og i denne forbindelsen har det oppstatt noen tilfeller der integrasjonene ikke kjører i gang. Vi undersøker hva problemet er og det kan oppstår noen situasjoner da tilgjengeligheten vil være noe nedsatt.
Posted Nov 16, 2022 - 09:10 CET
This incident affected: ØB Portal API.